<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">


<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

	



<!-- FACEBOOK META TAGS -->

<meta property="og:url"                content="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/" />
<meta property="og:type"               content="article" />
<meta property="og:title"              content="SB&#8217;s best-tasting spirits of 2019" />
<meta property="og:description"        content="With such a high calibre of medal winners spanning all categories of The Global Spirits Masters, being voted &lsquo;best in class&rsquo; is the mark of a truly exceptional product. Here, we celebrate the Taste Masters of 2019" />
<meta property="og:image" content="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2020/01/Taste-Masters-2019-280x280.jpg"/>

<title>  SB&#8217;s best-tasting spirits of 2019</title>


<link rel="shortcut icon" href="https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="The Spirits Business RSS Feed" href="https://www.thespiritsbusiness.com/feed/" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Spirits Business &raquo; SB&#8217;s best-tasting spirits of 2019 Comments Feed" href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thespiritsbusiness.com\/content\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thespiritsbusiness.com/content/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.thespiritsbusiness.com/content/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thespiritsbusiness.com/content/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thespiritsbusiness.com/content/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/js/jquery.cycle.all.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/js/slideshow.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.thespiritsbusiness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thespiritsbusiness.com/content/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thespiritsbusiness.com/content/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BrewDog to open alcohol-free bar in London' href='https://www.thespiritsbusiness.com/2020/01/brewdog-to-open-alcohol-free-bar-in-london/' />
<link rel='next' title='SB&#8217;s best-performing spirits companies of 2019' href='https://www.thespiritsbusiness.com/2020/01/sbs-best-performing-spirits-companies-of-2019/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/" />
<link rel='shortlink' href='https://www.thespiritsbusiness.com/?p=734536' />
<link rel="alternate" type="application/json+oembed" href="https://www.thespiritsbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thespiritsbusiness.com%2F2020%2F01%2Fsbs-best-tasting-spirits-of-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thespiritsbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thespiritsbusiness.com%2F2020%2F01%2Fsbs-best-tasting-spirits-of-2019%2F&#038;format=xml" />


<!-- Latest compiled and minified CSS -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">

<!-- Optional theme -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap-theme.min.css">

<!-- Latest compiled and minified JavaScript -->
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" defer="defer"></script>
<!--
<script src="https://jasny.github.io/bootstrap/dist/js/jasny-bootstrap.min.js"></script>
<link href="https://jasny.github.io/bootstrap/dist/css/jasny-bootstrap.min.css" rel="stylesheet">
-->

<!-- <link href="https://fonts.googleapis.com/css?family=Ubuntu:300,300i,400,400i,500,500i,700,700i" rel="stylesheet"> -->


<!--<link rel="stylesheet" href="https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/style.css" type="text/css" media="screen" />-->

<link rel="stylesheet" href="https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/style-new.css" type="text/css" media="screen" />








<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Spirits Business &raquo; SB&#8217;s best-tasting spirits of 2019 Comments Feed" href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/feed/" />
<script type='text/javascript' src='https://www.thespiritsbusiness.com/content/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.thespiritsbusiness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thespiritsbusiness.com/content/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thespiritsbusiness.com/content/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BrewDog to open alcohol-free bar in London' href='https://www.thespiritsbusiness.com/2020/01/brewdog-to-open-alcohol-free-bar-in-london/' />
<link rel='next' title='SB&#8217;s best-performing spirits companies of 2019' href='https://www.thespiritsbusiness.com/2020/01/sbs-best-performing-spirits-companies-of-2019/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/" />
<link rel='shortlink' href='https://www.thespiritsbusiness.com/?p=734536' />
<link rel="alternate" type="application/json+oembed" href="https://www.thespiritsbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thespiritsbusiness.com%2F2020%2F01%2Fsbs-best-tasting-spirits-of-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thespiritsbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thespiritsbusiness.com%2F2020%2F01%2Fsbs-best-tasting-spirits-of-2019%2F&#038;format=xml" />

<!-- // google ads -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>

// CODE TAKEN FROM DB Website 16/2/18

var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

var event = '';
var size;

googletag.cmd.push(function() {

var width = document.documentElement.clientWidth;
var size;
if (width < 320)
	size = [88, 31]; // feature phones
else if (width >= 320 && width < 728)
	size = [320, 90]; // smartphones
else
    size = [[1260,190],[728, 90]]; // desktops and tablets


/*
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();




var size;

var mapping = googletag.sizeMapping().
  addSize([1024, 768], [300, 728]).
  addSize([0, 0], [200, 485]).
  // Fits browsers of any size smaller than 640 x 480
  build();
*/

googletag.defineSlot('/13229549/SB-Front-Page-MPU', [300, 250], 'div-gpt-ad-1406636016427-0').addService(googletag.pubads());
googletag.defineSlot('/13229549/sb_standard_mpu', [300, 250], 'div-gpt-ad-1415622750599-0').addService(googletag.pubads());
googletag.defineSlot('/13229549/sb_standard_leaderboard', size , 'div-gpt-ad-1518801958543-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);  //added by LS
//googletag.defineSlot('/13229549/sb_standard_leaderboard', [728, 90], 'div-gpt-ad-1360600184829-0').addService(googletag.pubads());
googletag.defineSlot('/13229549/sb_left_gutter', [432, 1048], 'div-gpt-ad-1528290784897-0').addService(googletag.pubads()); //left gutter
googletag.defineSlot('/13229549/sb_right_gutter', [432, 1048], 'div-gpt-ad-1528290835349-0').addService(googletag.pubads()); //right gutter
googletag.defineSlot('/13229549/SB_HalfPage', [300, 600], 'div-gpt-ad-1384957704565-0').addService(googletag.pubads());
googletag.defineSlot('/13229549/sb_btm_mpu', [300, 250], 'div-gpt-ad-1405952387245-0').addService(googletag.pubads());
//googletag.pubads().enableSyncRendering();
//googletag.pubads().enableSingleRequest();
googletag.enableServices()
});

</script>



<!-- // google ads -->


<script type="text/javascript">

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11469522-5', 'auto');
  ga('send', 'pageview');


</script>


<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
<script src="//code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script>

//Function To Display Popup
function div_show() {
document.getElementById('abc').style.display = "block";
}


</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=412411362149410";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



</head>

<body>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content" style="margin-top:100px;">
      <div class="modal-header" style="height:60px;padding-top:10px;">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close" style="margin:10px;"><span>close</span> <span aria-hidden="true">&times;</span></button>
        <img id="logo_login" src="https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/images/sb-Login1.png" style="width:150px;height:auto;"/>
      </div>
      <div class="modal-body row">
      		<div class="col-md-8 col-md-offset-2">
        		<form method="post" id="style" action="https://www.thespiritsbusiness.com/content/wp-login.php/" class="wp-user-form" >
        									<div class="form-group">
											    <label for="username">Username</label>
												<input type="text" id="Xusername" name="log" class="form-control" title="Enter Username" value="" onfocus="onFocus(this)" onblur="onBlur(this)" tabindex="1" autocomplete="off" />
											</div>

											<div class="form-group">
											    <label for="username">Password</label>
												<input type="password" name="pwd" class="form-control" id="user_pass" tabindex="2"  value=""/>
											</div>

											 <div class="checkbox">
											<label>
													<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13"/>Remember me</label>
											</div>

											<!-- <button type="submit" name="user-submit" value="Login" tabindex="14" class="user-submit" style=" float:left; margin-top:-10px; margin-left:160px" > LOGIN </button> -->
											<button type="submit" class="btn btn-danger btn-flat pull-right" name="user-submit" value="Login">Login</button>
											<input type="hidden" name="redirect_to" value="/2020/01/sbs-best-tasting-spirits-of-2019/" />
											<input type="hidden" name="user-cookie" value="1" />

				</form>
			</div>
      </div>
      <div class="modal-footer" style="text-align:left;">
        	<a href="https://www.thespiritsbusiness.com/login/?action=lostpassword" rel="nofollow" class="close pull-left"><span aria-hidden="true">? forgot your password</span></a>
      </div>
    </div>
  </div>
</div>

<!-- Search Modal -->
<div class="modal fade" id="search_modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <img id="logo_login" src="https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/images/sb-search-2017.png" style="width:150px;height:auto;"/>
      </div>
      <div class="modal-body clearfix">
			<form method="get" action="https://www.thespiritsbusiness.com/">
				<div class="form-group">
							<input type="text" style="display:inline;" class="form-control" placeholder="Enter search here" onfocus="if (this.value == 'Enter search here') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter search here';}" size="30" maxlength="50" name="s" id="Xs" />
							<button type="submit" class="btn btn-default pull-right" style="margin-top:20px;">Search</button>
				</div>
			</form>

      </div>
    </div>
  </div>
</div>

 <!--[if lt IE 7]>
        <style type="text/css">
        #mainframe {visibility:hidden;}
        p img {padding:10px; width:40px;}
        </style>
        <div class="iebox" style="font:normal 16px arial; overflow:hidden;">
        <center>
         <img src="https://www.thedrinksbusiness.com/wordpress/wp-content/uploads/2011/12/dblogored.png" style="padding-top:100px; padding-bottom:20px;"/></a><br/>
            <p style="width:70%;">Sorry but you are attempting to view this site with Internet Explorer 7 or lower. We do not support browsers that old.<br/><br/>  We recommend using a modern standards compliant browser<br/><br/>
            Please click on one of the icons below to download a newer browser:<br/><br/>
            <a href="http://www.google.com/chrome"><img src="https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/images/chrome.png"/></a><a href="http://www.apple.com/safari/"><img src="https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/images/safari.png"/></a><a href="http://www.mozilla.com"><img src="https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/images/firefox.png"/></a><a href="http://www.opera.com"><img src="https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/images/opera.png"/></a>
            <a href="http://www.caminobrowser.com"><img src="https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/images/camino.png"/></a>
            <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home"><img src="https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/images/explorer.jpg"/></a>

            <br/><br/>This is a new website so please help us iron out any problems...<br/><br/>
            If this is displaying incorrectly or we can help at all with the browser upgrading process please email us at <a <a href="mailto:info@thedrinksbusiness.com?subject=Help!">info@thedrinksbusiness.com</a> or call on 0207 803 2420 and we'd be happy to guide you through installing a new browser.<br/><br/>
            <strong>We have encountered some instances of Internet Explorer 8 and 9 users seeing this screen.</strong><br/><br/>  If that's the case then you have "compatibility mode" enabled.  You can turn it off by first pressing alt on your keyboard to bring up the task menu. Then go to "Tools" menu where you will see "Compatibility View Settings".  Click this and make sure that "Display all websites in Compatibility View" is unchecked.<br/><br/>
            Any problems please don't hesitate to contact us.
            </center></p>
        </div>
        <![endif]-->



<div class="canvas">

<div id="background" style="position:relative;z-index:3;">

<div id="mainframe" style="#background:black;">




      <!--

      =====================  Navigation =====================   */

      -->



    <nav id="sb-fixed-nav" class="navbar navbar-default navbar-fixed-top sb-fixed-nav">

			



        <div class="container-fluid" id="container-nav">

            <div>
                    <a href="https://www.thespiritsbusiness.com" class=""><img id="logo" src="https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/images/Spirits-Business-logo-2019-web.jpg" alt="the spirits" /></a>
                    <a href="https://www.thespiritsbusiness.com" class=""><img id="small_logo" src="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2016/08/hmOPX8QN_400x400.jpg" alt="SB" /></a>



                    <!-- Brand and toggle get grouped for better mobile display -->

                    <div class="navbar-header">
                      <button type="button" class="navbar-toggle collapsed mobile_menu" data-toggle="collapse" data-target="#m-menu" aria-expanded="false">
                      	<div id="a_menu">
                            <span class="sr-only">Mobile Menu</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </div>
                        <div id="b_menu" style="display:none">
                        	<span class="glyphicon glyphicon-remove"></span>
                        </div>
                      </button>

                      <button type="button" class="nav_button_search visible-xs hidden-sm hidden-md hidden-lg" data-toggle="modal" data-target="#search_modal">
                        <span class="glyphicon glyphicon-search"></span>
                     </button>

                    </div>


                        <div class="collapse navbar-collapse" id="m-menu" style="min-height:45px; margin:auto;">

                        	<!-- Login starts -->
                             
                                <div class="visible-xs hidden-sm hidden-md hidden-lg  login-mobile"><a href="/login" class="visible-xs hidden-sm hidden-md hidden-lg nav_button-login-mobile">
                                    <span class="glyphicon glyphicon-user" aria-hidden="true"></span> Login
                                </a>    </div>

                             
                             <!-- login ends -->


                             <ul class="nav navbar-nav" data-target=".navbar-collapse" data-toggle="collapse" >

       <!-- :::::::::::::::::::::::::::::::::  MAINE MENU FOR MOBILE  ::::::::::::::::::::::::::::::::: -->

                                    <li class="dropdown visible-xs hidden-sm hidden-md hidden-lg">

                                      <a href="/news-and-features/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ARTICLES <span class="caret"></span></a>

                                        <ul class="dropdown-menu">
                                             <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/news-and-features/">RECENT NEWS</a></li>
                                             <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/products,new-product,new-products,product,launches/">PRODUCT</a></li>
                                             <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/on-trade,bars,best-bars,cocktails,cocktail/">ON-TRADE</a></li>
                                             <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/travel-retail,duty-free,airport-retail,tfwa/">TRAVEL RETAIL</a></li>
                                 			 <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/people,people-news,jobs,appointment,appointments/">PEOPLE</a></li>
                                             <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/marketing">MARKETING</a></li>
                                             <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/features/">FEATURES </a></li>
                                             <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/tag/features/">OPINION </a></li>
                                       </ul>
                                     </li>

       <!-- ::::::::::::::::::::::::::::::::: MENU ALL DEVICES ::::::::::::::::::::::::::::::::: -->

								<!-- <li><a href="/spirits-masters/">SPIRITS MASTERS</a></li> -->

								 <li class="dropdown bc_dropdown">
									<a href="#" class="dropdown-toggle bc_menu" role="button" aria-haspopup="true" aria-expanded="false">AWARDS<span class="caret"></span></a>
										<ul class="dropdown-menu" role="menu">
											<li><a href="/spirits-masters/">Spirits Masters</a></li>
											<li><a href="/awards/sb-awards-2019/">SB Awards</a></li>
										</ul>
									</li>

									<li class="dropdown bc_dropdown">
										<a href="#" class="dropdown-toggle bc_menu" role="button" aria-haspopup="true" aria-expanded="false">EVENTS<span class="caret"></span></a>
											<ul class="dropdown-menu" role="menu">
												<li><a href="/cannes-party/">TFWA Cannes Party</a></li>
												<li><a href="/sb-awards-lunch/">Spirits Masters Awards Lunch</a></li>
											<li><a href="http://thewineshowchelsea.com/">The Wine Show Chelsea</a></li>
											</ul>
										</li>


								 									 <!-- DROP DOWN MENU FOR BRAND CHAMPIONS LS -->
									 <li class="dropdown bc_dropdown">
									 <a href="/brand-champions/" class="dropdown-toggle bc_menu" role="button" aria-haspopup="true" aria-expanded="false">BRAND CHAMPIONS <span class="caret"></span></a>
											<ul class="dropdown-menu" role="menu">
												<li class="visible-xs"><a href="https://www.thespiritsbusiness.com/brand-champions/">Home</a></li>
												<li><a href="https://www.thespiritsbusiness.com/2019/06/market-overview/">Market overview</a></li>
												<li><a href="https://www.thespiritsbusiness.com/2019/06/gordons-scoops-supreme-brand-champion-2019-title">Supreme</a></li>
												<li><a href="https://www.thespiritsbusiness.com/2019/06/the-top-150/">The top 150</a></li>
												<li><a href="https://www.thespiritsbusiness.com/2019/06/top-10-spirits-brands-on-social-media-4/">Social media heroes</a></li>
												<li><a href="https://www.thespiritsbusiness.com/2019/06/top-10-fastest-growing-spirits-brands-4/">Fastest growing</a></li>
  											<li class="hidden-xs divider"></li>
												<li><a href="https://www.thespiritsbusiness.com/2019/06/vodka-brand-champion-2019-ketel-one/">Vodka</a></li>
												<li><a href="https://www.thespiritsbusiness.com/2019/06/scotch-whisky-brand-champion-2019/">Scotch Whisky</a></li>
												<li><a href="https://www.thespiritsbusiness.com/2019/06/world-whiskey-brand-champion-2019-jim-beam/">World Whisk(e)y</a></li>
												<li><a href="https://www.thespiritsbusiness.com/2019/06/indian-whisky-brand-champion-2019-sterling-reserve/">Indian Whisky</a></li>
												 <li><a href="https://www.thespiritsbusiness.com/2019/06/cognac-brand-champion-2019-martell/">Cognac</a></li>
												<li><a href="https://www.thespiritsbusiness.com/2019/06/brandy-brand-champion-2019-officers-choice-brandy/">Brandy</a></li>
												<li><a href="https://www.thespiritsbusiness.com/2019/06/rum-brand-champion-2019-bacardi/">Rum</a></li>
												<li><a href="https://www.thespiritsbusiness.com/2019/06/tequila-brand-champion-2019-hornitos/">Tequila</a></li>
												<li><a href="https://www.thespiritsbusiness.com/2019/06/gin-brand-champion-2019-gordons/">Gin</a></li>
												<li><a href="https://www.thespiritsbusiness.com/2019/06/liqueurs-brand-champion-2019-baileys/">Liqueurs</a></li>
												<li><a href="https://www.thespiritsbusiness.com/2019/06/speciality-spirits-brand-champion-2019-jagermeister/">Speciality Spirits</a></li>
												<li><a href="https://www.thespiritsbusiness.com/2019/06/local-spirits-brand-champion-2019-mistral/">Local Spirits</a></li>

											</ul>
									 </li>

									<!-- END DROP DOWN MENU FOR BRAND CHAMPIONS LS -->
								 

                  <!--  <li><a href="https://www.thespiritsbusiness.com/the-wine-and-spirits-show/">Wine & Spirits Show</a></li> -->
                   <li><a href="http://jobs.thespiritsbusiness.com/">JOBS</a></li>
                   <li><a href="/subscriptions/">SUBSCRIPTIONS</a></li>
									 <li class="dropdown visible-xs hidden-sm hidden-md hidden-lg">
										 <a href="/in-the-magazine/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">IN THE MAG <span class="caret"></span></a>
										 <ul class="dropdown-menu">
												 <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/in-the-magazine/">MAGAZINE</a></li>
												 <li class="visible-xs hidden-sm hidden-md hidden-lg"><a href="/ back-issues/">BACK ISSUE</a></li>
										   </ul>
									 </li>

               </ul>


                                            <button type="button" class="nav_button user-icon" style="line-height:10px;" data-toggle="modal" data-target="#myModal">
                                <span class="glyphicon glyphicon-user" aria-hidden="true"></span> <span id="login_label"></span>
                            </button>
                        
                <button type="button" class="nav_button hidden-xs" data-toggle="modal" data-target="#search_modal">
                    <!-- <button type="button" class="nav_button" data-toggle="offcanvas" data-recalc="false" data-target=".navmenu" data-canvas=".canvas"> -->
                    <!--	<span class="sr-only">Toggle navigation</span>
                    <span class="glyphicon glyphicon-menu-hamburger"></span> -->
                    <span class="glyphicon glyphicon-search"></span>
                </button>


                     </div>

            </div>

			       <!-- :::::::::::::::::::::::::::::::::  GREY SUB-MENU ::::::::::::::::::::::::::::::::: -->


					<div id="responsive-submenu" class="container-fluid hidden-xs">
						<ul id="new_menu" >
							<a href="/category/news/"><li>NEWS</li></a>
							<a href="/tag/products,new-product,new-products,product,launches/"><li>Product</li></a>
							<a href="/tag/on-trade,bars,best-bars,cocktails,cocktail/"><li>On-trade</li></a>
							<a href="/tag/travel-retail,duty-free,airport-retail,tfwa/"><li>Travel Retail</li></a>
							<a href="/tag/people,people-news,jobs,appointment,appointments/"><li>People</li></a>
							<a href="/tag/marketing/"><li>Marketing</li></a>
							<a href="/tag/features/"><li>Features</li></a>
							<a href="/tag/opinion/"><li>Opinion </li></a>
							<a href="/tag/sbtv/"><li>SBTV</li></a>
							<a href="/tag/sponsored-content/"><li>Sponsored</li></a>
							<!--<a href="/tag/whisky/"><li>WHISK(E)Y</li></a>
							<a href="/tag/vodka/"><li>VODKA</li></a>
							<a href="/tag/gin/"><li>GIN</li></a>-->
						</ul>
					</div>

          </div> <!-- container fluid -->



    </nav> <!-- close headframe -->


<style>

.canvas {
  position: relative;
  right: 0;
  z-index: 2;
  min-height: 100%;
  background: #fff;
}

.btn-flat {
    filter:progid:DXImageTransform.Microsoft.Gradient(enabled='false');
    -webkit-box-shadow: none;
    -moz-box-shadow: none;
    box-shadow: none;
    background-image:none;
    border:0;
}

.form-control{
	font-size:16px;
}


#new_menu li{
	float:left;
	border-right:2px solid white;
	padding:0 6px;
	margin:0 2px;
}
#new_menu a{
	color:white;
}

.this_menu li{list-style-type: none;
	float:left;
	margin: 0;
	padding:0;}



.navbar-nav { -webkit-backface-visibility: hidden;}

</style>

                      <script type="text/javascript">

					  	jQuery(document).ready(function($){

							$(document).on('click','.navbar-collapse.in',function(e) {
								if( $(e.target).is('a') && $(e.target).attr('class') != 'dropdown-toggle' ) {
									$(this).collapse('hide');
								}
							});

							$(document).on('click','.mobile_menu',function(e) {
								$('.user-icon').hide();
								//$(this).css('background-image','url(https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/images/check.png)');
								if($("#a_menu").is(":visible")){
									$("#a_menu").hide();
									$("#b_menu").show();
									$("#main_body").hide();
									$(".bc_menu").attr("data-toggle","dropdown");
								}
								else{
									$("#main_body").show();
									$("#b_menu").hide();
									$("#a_menu").show();
								}

							});


							/**************************************** TRACKING *************************************************************/


						//	  $(".tdb_track_clicks a").click(function(){
							  $(document).on('click','.tsb_track_clicks a',function(e) {

								  eventCategory = $(this).attr('href');
						//		  	console.log('testing link', eventCategory);

								  ga('send', 'event', 'TSB Advert Buttons', 'clicked', eventCategory );
						//		  return false;
							  });

							console.log('testing 1405');

						});

					</script>
<style type="text/css">

/* New Rightbar Single Page */

/* ---- SOCIAL ICONS ---- */

#social-us{text-align: center; margin:0 auto 4%;}

.fb, .ing, .lid, .tw {display:inline-block; padding:3%; width: 31px;text-align: center; color:white; line-height: 1.6; font-size: 17px; border-radius: 5px; cursor: pointer; transition-timing-function: ease-in; -webkit-transition-timing-function: ease-in;}

.fb {background:rgb(59, 89, 152); opacity:1}

.ing {background:#fe6b5c}

.lid  {background:rgb(28, 134, 188)}

.tw {background:#00ABF0}

.fb:hover, .ing:hover, .lid:hover, .tw:hover {opacity:0.85 }


.l-stor-container a:link {text-decoration:none}
.l-stor-container a:hover {color:#337ab7!important; #text-decoration:underline!important}
.rightbar-stories-img {padding: 0; float: left; width:116px; height: 72px; margin-right:8px; border:1px solid #ccc; overflow: hidden;}
.jobs-img{padding: 0; float: left;margin-right:15px; border:1px solid #ccc}
.rightbar-stories-excerpt {font: 11px normal arial,verdana}
.r-awards {margin-bottom:3%; border-bottom:1px dotted #ccc; overflow:hidden}
.r-awards p {font-family:'atgothicextendedExXLt', arial,verdana}
.r-jobs {margin-bottom:0%; border-bottom:1px dotted #ccc; overflow:hidden}
.r-jobs h3 {margin-top:1%; margin-top:2%}
.nav-tabs {border-bottom: 3px solid red;}
.nav-tabs > li {background: #eee;}
.nav-tabs > li.active > a, .nav-tabs > li.active > a:focus, .nav-tabs > li.active > a:hover { background-color: red; border: 1px solid red; color: white;}
.nav-tabs > li.active > a { background-color: red; border: 1px solid red; color: white;}
.nav-tabs > li > a {margin-right: 0px;}
.result-wid {width: 50%;}
.upcoming-wid {width: 50%;}
hr{margin:0px}
h3 {font-size:14px!important; font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif!important }
.more-news {
padding: 5px 10px;
margin: 2% 0px 5% 5px;
text-align: right;
font-size: 14px;
width: 100%;
color:black;
text-transform:uppercase;
font-family:arial, 'atgothicextendedExXLt',   sans-serif !important;
}

.rightbar-title-container{

float: left;
width: 140px;
vertical-align: top;
margin-top: -10px;
}

.d-break- {

  /* These are technically the same, but use both */
  overflow-wrap: break-word;
  word-wrap: break-word;

 /*  -ms-word-break: break-all;
  This is the dangerous one in WebKit, as it breaks things wherever
  word-break: break-all;*/
  /* Instead use this non-standard one:
  word-break: break-word;*/

  /* Adds a hyphen where the word breaks, if supported (No Blink) */
  -ms-hyphens: auto;
  -moz-hyphens: auto;
  -webkit-hyphens: auto;
  hyphens: auto;

}

.subviewarticlesmall {
	padding:20px;
	-moz-border-radius:5px;
	-webkit-border-radius:5px;
	-ms-border-radius:5px;
	border-radius: 5px;
	padding:20px;
	border:1px solid purple;
	margin-bottom:20px;
	width:540px;
	text-align:center;
	float:none;
	margin-left:50px;
	margin-top:40px;
	display:inline-block;
	font-family: sans-serif;
	/*border:1px solid red;
	background:#eee; */
}

.subviewarticle:hover {
	border:1px solid purple;
	background:#eee;
}

.subviewarticleimg {
	float:right;
	/*width:150px;
	padding:20px; */
	-moz-border-radius:5px;
	-webkit-border-radius:5px;
	-ms-border-radius:5px;
	border-radius: 5px;
	padding:0px 20px;
	margin-top:-50px;
}

.options{
	font-size:22px;
	color:#333;
	font-family:Arial, Helvetica, sans-serif;
}
a{color:#337ab7}

#dpsp-content-top {border-top: 2px solid #cccccc;
padding-top: 10px;}



</style>





















<!-- popular Posts took 12.868 ms -->

<div class="container-fluid post-mobile">


	<!-- ::::::::::::: BEGIN WRAP AROUNDS :::::::::::::: -->

	<div style="position:fixed; #display:none">


			<!-- MANUAL WRAP AROUNDS
				<div id="left-fix" style="position:absolute; left:-453px"><a href="https://www.thedrinksbusiness.com/db-awards-home/"><img  src="https://www.thedrinksbusiness.com/wordpress/wp-content/uploads/2016/07/Gutter-left-allwhites.jpg" /></a></div>
				<div id="right-fix" style="position:absolute; right:-1716px"><a href="https://www.thedrinksbusiness.com/db-awards-home/"><img  src="https://www.thedrinksbusiness.com/wordpress/wp-content/uploads/2016/07/Gutter-right-allwhites.jpg" /></a></div>
			-->

			<!-- /13229549/sb_left_gutter 	-->
		<div id="left-fix" style="position:absolute; top: 50px; left:-447px">
			<div id='div-gpt-ad-1526990520622-0' style='height:1048px; width:432px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526990520622-0'); });
				</script>
			</div>
		</div>

			<!-- /13229549/sb_right_gutter -->
		<div id="right-fix" style="position:absolute; top: 50px; right:-1690px">
			<div id='div-gpt-ad-1526990626786-0' style='height:1048px; width:432px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526990626786-0'); });
				</script>
			</div>
		</div>


    </div>

<div class="row">

				<div  id="top-banner" class="leaderboard-wrap col-xs-12 col-sm-12 hidden-sm">

                <!-- sb_standard_leaderboard -->
                <center class="top-leader-banner">
                    <div id='div-gpt-ad-1518801958543-0'  style='text-align:center;margin:30px auto 20px auto;'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518801958543-0'); });
                    </script>
                    </div>
                </center>


				</div>

</div>


		<div id="single" class="row lr_borders" style="position:relative;">

			<div id="content" class="col-md-12">

				
			<div class="post" id="post-734536">

					<h1 style="padding-bottom:0px;#padding-left:7px;#border-left:2px solid #289c9c;border-bottom:none;line-height:1.0 !important">SB&#8217;s best-tasting spirits of 2019</h1>

					<div class="entry" style="border-top:1px dotted purple;margin-top:20px;">
							<div style="display:inline-block; width:58%">
								<small> 6th January, 2020  by admin</small>
							</div>

						
					 							<div class="navigation" style="width:100%; text-align:center;border-bottom:none">

									<div>This article is over  multiple pages:  <span class="post-page-numbers current" aria-current="page">1</span> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/2/" class="post-page-numbers">2</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/3/" class="post-page-numbers">3</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/4/" class="post-page-numbers">4</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/5/" class="post-page-numbers">5</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/6/" class="post-page-numbers">6</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/7/" class="post-page-numbers">7</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/8/" class="post-page-numbers">8</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/9/" class="post-page-numbers">9</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/10/" class="post-page-numbers">10</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/11/" class="post-page-numbers">11</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/12/" class="post-page-numbers">12</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/13/" class="post-page-numbers">13</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/14/" class="post-page-numbers">14</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/15/" class="post-page-numbers">15</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/16/" class="post-page-numbers">16</a></div>
									 <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/2/" class="post-page-numbers"><div id="next">Next Page &rarr;</div></a> 
							</div> <!-- close navigation -->

					
							<div style="width:100%">

                            <p class="standfirst">With such a high calibre of medal winners spanning all categories of The Global Spirits Masters, being voted ‘best in class’ is the mark of a truly exceptional product. Here, we celebrate the Taste Masters of 2019.</p>
<div id="attachment_734542" style="width: 660px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-734542" class="wp-image-734542 size-full" src="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2020/01/Taste-Masters-2019.jpg" alt="" width="650" height="410" srcset="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2020/01/Taste-Masters-2019.jpg 650w, https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2020/01/Taste-Masters-2019-350x221.jpg 350w, https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2020/01/Taste-Masters-2019-571x360.jpg 571w, https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2020/01/Taste-Masters-2019-116x72.jpg 116w" sizes="(max-width: 650px) 100vw, 650px" /><p id="caption-attachment-734542" class="wp-caption-text"><em>SB</em> presents its Taste Masters of 2019</p></div>
<p>In The Global Spirits Masters, the overriding question the judges ask themselves is: “Does this spirit taste good?” This can be broken down into particular criteria regarding balance, mouthfeel, expression of category, creativity and value for money. The appearance of the liquid and its aroma are also key considerations, but the main one is undisputedly taste.</p>
<p>Since each entry is judged completely blind, it is the liquid alone that must do the talking. <em>The Spirits Business</em> chairs each round in the competition, and there are always some fascinating and surprising results when the names of the bottles are revealed. Silver, Gold and Master medals are bestowed on worthy expressions, and at the end of each competition – still without any brand information – the panels of judges retaste each Master medal winner to select a ‘best in class’ of the day: the Taste Master.</p>
<p>Each spirit is retasted by the judges, who then rank their top three favourites. The chair of the competition will independently tally the results to determine which expression has received the ultimate accolade.</p>
<p>The Taste Master trophies were presented during The Global Spirits Masters Awards Lunch at Frederick’s in London at the end of November.</p>
<p><strong>Click through to the following pages for a profile of each Taste Master winner.</strong></p>
<p>To see the full list of Grand Masters 2019 from The Global Spirits Masters series, click <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-performing-spirits-companies-of-2019/">here</a>.</p>

				
							</div> <!--  close -->

							<div style="float:clear">
							</div>

							<div class="navigation" style="width:100%; text-align:center;">

									<div>This article is over  multiple pages:  <span class="post-page-numbers current" aria-current="page">1</span> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/2/" class="post-page-numbers">2</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/3/" class="post-page-numbers">3</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/4/" class="post-page-numbers">4</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/5/" class="post-page-numbers">5</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/6/" class="post-page-numbers">6</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/7/" class="post-page-numbers">7</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/8/" class="post-page-numbers">8</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/9/" class="post-page-numbers">9</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/10/" class="post-page-numbers">10</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/11/" class="post-page-numbers">11</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/12/" class="post-page-numbers">12</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/13/" class="post-page-numbers">13</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/14/" class="post-page-numbers">14</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/15/" class="post-page-numbers">15</a> <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/16/" class="post-page-numbers">16</a></div>
									 <a href="https://www.thespiritsbusiness.com/2020/01/sbs-best-tasting-spirits-of-2019/2/" class="post-page-numbers"><div id="next">Next Page &rarr;</div></a> 
							</div> <!-- close navigation -->

					</div> <!-- close entry -->

			</div> <!-- close post -->


            <!-- ======== HAND HELD DEVICE LS ========= -->

			



             <!-- ===================== HAND HELD DEVICE LS  ===================== here -->


             <!-- ===================== SOCIAL MEDIA BUTTONS ===================== -->

             <div class="row" style="margin-top:30px;">
					</div>
            <div id="adSense" style="text-align:center;border-top:0px; ">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-format="autorelaxed"
					 data-ad-client="ca-pub-1260076104415356"
					 data-ad-slot="5887115023">
				</ins>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>


			
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Leave a Reply</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/sbs-best-tasting-spirits-of-2019/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>


<form action="https://www.thespiritsbusiness.com/content/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>
<!--<fieldset style="padding:10px;width:80%;margin:5px 0px;">
<legend>Spam Protection</legend>
</fieldset>-->

<!-- <p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p> -->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<input type="hidden" name="force" id="force" value="1" />
	<p class="comment-form-title">
	<script type="text/javascript">
	jQuery(document).ready(function($) {
		var now = Date.now()
		
		$(document).on('keypress', '#comment', function(){
			//alert('pressed!');
			var count = parseInt($('#force').val()) + 1;
			$('#force').val(count)
			
			//$('#email').val(count);
		});
	});
	</script>
	</p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type='hidden' name='comment_post_ID' value='734536' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>


			
		</div> <!-- close content -->

	 


		
            <div class="rightbar">
                  <div class="singlempu" style="padding:0px; margin-left: -8px;">

                    <!-- sb_standard_mpu -->
                    <div id='div-gpt-ad-1415622750599-0' style='width:300px; height:250px; '>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415622750599-0'); });
                    </script>
                    </div>
                   </div>
                   <!-- sb_standard_mpu CLOSE -->




            <!-- sign up form -->


						<!-- Follow Us -->

                        <div id="social-us" style="margin: 0.8em auto 8%; text-align: center;">
                            <a href="https://www.facebook.com/spiritsBusiness/" target="_blank"><div class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></div></a>
                            <a href="http://twitter.com/spiritsbusiness" target="_blank"><div class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></div></a>
                            <a href="https://www.instagram.com/spiritsbusiness/" target="_blank"><div class="ing"><i class="fa fa-instagram" aria-hidden="true"></i></div></a>
                            <a href="https://www.linkedin.com/company/spirits-business" target="_blank"><div class="lid"><i class="fa fa-linkedin" aria-hidden="true"></i></div></a>
                        </div>

                        <!-- Follow Us -->

					<!-- Sign up form -->

<!-- Begin Mailchimp Signup Form -->

<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<script src="https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/mailchimp/js/mailing-list.js"></script>



<style type="text/css">
	.error {
		color: #ff0000;
		background: none;
		border: none;
		margin: 5px 0 0 0 !important;
	}
form#signup{

  background: #eee;

  border-radius: 0 0 8px 8px;

}


	#mc_embed_signup {
		/*background: #e1e1e1;
		clear: left;
		font: 14px Helvetica, Arial, sans-serif;*/
		/*background: url(https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2017/03/sb-newsletter-bg4.jpg) no-repeat bottom center;*/
		border-radius: 8px;
	}

	#mc_embed_signup form {
		padding: 10px 0;
	}

	#mc_embed_signup .button {
		/*background: #eee;*/
		color: #333;
		text-transform: uppercase;
		font-family: Arial, sans-serif, Helvetica;
		width: 100%;
		font-weight: bold;
	}



  #mc_embed_signup .button:hover {

    background: #289c9c;

  }

	.mc-field-group {
		padding-left: 0;
		margin-left: auto;
		margin-right: auto;
	}

	#mc_embed_signup .mc-field-group input {
		/*border: none;*/
	}

	#mc-embedded-subscribe-form .mc-field-group {
		padding-bottom: 10px !important
	}

	#mc_embed_signup .button:hover {
		color: white
	}

	.response {
		padding: 3px;
		margin-bottom: 3px;
		margin-left: 25px;
		margin-right: 25px;
		text-align: center;
		color: #fff;
		font-family: 'atgothicextendedExXLt', sans-serif !important;
		background: red;
	}

	.response_true {
		padding: 3px;
		margin-left: 25px;
		margin-right: 25px;
		text-align: center;
		color: #fff;
		font-family: 'atgothicextendedExXLt', sans-serif !important;
		background: green;
	}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.

       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>

<div id="mc_embed_signup">
	<!--

  <form action="https://thespiritsbusiness.us5.list-manage.com/subscribe/post?u=f5655d1fad6b3473d87b671e8&amp;id=62691c21fb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
-->

	<h2 class="sb-main" style="margin-top: -10px;padding: 5px; width:100%;text-align: center;font-size:14px; text-transform:uppercase; font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif !important; ">Subscribe to our newsletter</h2>

			<p id="response" class="resp"></p>
	
	<form method="get" id="signup" name="mc-embedded-subscribe-form" class="validate" novalidate>

		<div id="tablemc" style="text-align: center;">

			

			<div class="mc-field-group">
				<input type="email" value="" name="email" class="form-control input-section" id="mcemail" placeholder="Email Address" style="font-family: 'open sans', arial,sans-serif !important;">
			</div>

			<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

			<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f5655d1fad6b3473d87b671e8_62691c21fb" tabindex="-1" value="">
			</div>

			<div style="margin-left: auto; margin-right: auto;width: 96%;"><input type="submit" name="suscribe" value="Subscribe" class="button input-section">
			</div>
		</div>


	</form>

</div>
<!--End mc_embed_signup-->


					<!-- GIEDRIUS MARKED -->
              		<div id="howabout">
                    <h2 class="sb-main" style="font-size:14px; text-transform:uppercase; font-family:'open sans', arial, 'atgothicextendedExXLt',sans-serif !important; border-left: 2px solid #ff4a5e;"> <!-- <b>If that's interesting, how about these?</b> --> <b>Most Read Stories</b> </h2>
                      <div id="aja" style="">

                      
                          <!-- LS NEW LAYOUT.... -->

                            <div class="tab-pane active" id="latest_stories">

                            <!--<div class="mostsect" style="height:92px;padding-top:5px;margin-bottom:20px;background:#white;">-->
                        	<div style="border-bottom:1px dotted #ccc" class="cls-stor-container">

                                 <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">
                                     <div class="rightbar-stories-img">
                                       <a href="https://www.thespiritsbusiness.com/2019/12/merry-christmas-and-a-happy-new-year/">
                                       <img src="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2019/12/SB-Christmas-116x72.jpg" /></a>

                                     </div>

                                     <div class="rightbar-title-container">
                                         <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;">
                                         <a href="https://www.thespiritsbusiness.com/2019/12/merry-christmas-and-a-happy-new-year/" rel="bookmark" style="color:#333; font-size:14px;">
                                         Merry Christmas and a happy new year!</a>
                                         </h3>
                                     </div>

                                   </div> <!-- l-stor-container -->

                              </div>	<!-- body text close -->

                            </div> 	<!-- tab pane -->

                          
                          <!-- LS NEW LAYOUT.... -->

                            <div class="tab-pane active" id="latest_stories">

                            <!--<div class="mostsect" style="height:92px;padding-top:5px;margin-bottom:20px;background:#white;">-->
                        	<div style="border-bottom:1px dotted #ccc" class="cls-stor-container">

                                 <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">
                                     <div class="rightbar-stories-img">
                                       <a href="https://www.thespiritsbusiness.com/2020/01/brewdog-to-open-alcohol-free-bar-in-london/">
                                       <img src="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2020/01/Brewdog-AF-Bar-116x72.jpg" /></a>

                                     </div>

                                     <div class="rightbar-title-container">
                                         <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;">
                                         <a href="https://www.thespiritsbusiness.com/2020/01/brewdog-to-open-alcohol-free-bar-in-london/" rel="bookmark" style="color:#333; font-size:14px;">
                                         BrewDog to open alcohol-free bar in London</a>
                                         </h3>
                                     </div>

                                   </div> <!-- l-stor-container -->

                              </div>	<!-- body text close -->

                            </div> 	<!-- tab pane -->

                          
                          <!-- LS NEW LAYOUT.... -->

                            <div class="tab-pane active" id="latest_stories">

                            <!--<div class="mostsect" style="height:92px;padding-top:5px;margin-bottom:20px;background:#white;">-->
                        	<div style="border-bottom:1px dotted #ccc" class="cls-stor-container">

                                 <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">
                                     <div class="rightbar-stories-img">
                                       <a href="https://www.thespiritsbusiness.com/2020/01/diageo-fills-two-billionth-bottle-of-baileys/">
                                       <img src="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2020/01/Baileys-Two-Billion-116x72.jpg" /></a>

                                     </div>

                                     <div class="rightbar-title-container">
                                         <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;">
                                         <a href="https://www.thespiritsbusiness.com/2020/01/diageo-fills-two-billionth-bottle-of-baileys/" rel="bookmark" style="color:#333; font-size:14px;">
                                         Diageo sells two billionth bottle of Baileys</a>
                                         </h3>
                                     </div>

                                   </div> <!-- l-stor-container -->

                              </div>	<!-- body text close -->

                            </div> 	<!-- tab pane -->

                          
                          <!-- LS NEW LAYOUT.... -->

                            <div class="tab-pane active" id="latest_stories">

                            <!--<div class="mostsect" style="height:92px;padding-top:5px;margin-bottom:20px;background:#white;">-->
                        	<div style="border-bottom:1px dotted #ccc" class="cls-stor-container">

                                 <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">
                                     <div class="rightbar-stories-img">
                                       <a href="https://www.thespiritsbusiness.com/2020/01/port-ellen-distillery-secures-planning-permission/">
                                       <img src="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2019/05/Port-Ellen-116x72.jpg" /></a>

                                     </div>

                                     <div class="rightbar-title-container">
                                         <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;">
                                         <a href="https://www.thespiritsbusiness.com/2020/01/port-ellen-distillery-secures-planning-permission/" rel="bookmark" style="color:#333; font-size:14px;">
                                         Port Ellen distillery secures planning permission</a>
                                         </h3>
                                     </div>

                                   </div> <!-- l-stor-container -->

                              </div>	<!-- body text close -->

                            </div> 	<!-- tab pane -->

                          
                          <!-- LS NEW LAYOUT.... -->

                            <div class="tab-pane active" id="latest_stories">

                            <!--<div class="mostsect" style="height:92px;padding-top:5px;margin-bottom:20px;background:#white;">-->
                        	<div style="border-bottom:1px dotted #ccc" class="cls-stor-container">

                                 <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">
                                     <div class="rightbar-stories-img">
                                       <a href="https://www.thespiritsbusiness.com/2020/01/how-the-tories-election-victory-could-impact-uk-spirits/">
                                       <img src="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2020/01/UK-parliament-116x72.jpg" /></a>

                                     </div>

                                     <div class="rightbar-title-container">
                                         <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;">
                                         <a href="https://www.thespiritsbusiness.com/2020/01/how-the-tories-election-victory-could-impact-uk-spirits/" rel="bookmark" style="color:#333; font-size:14px;">
                                         How the Tories' election victory could impact UK spirits</a>
                                         </h3>
                                     </div>

                                   </div> <!-- l-stor-container -->

                              </div>	<!-- body text close -->

                            </div> 	<!-- tab pane -->

                          
                          <!-- LS NEW LAYOUT.... -->

                            <div class="tab-pane active" id="latest_stories">

                            <!--<div class="mostsect" style="height:92px;padding-top:5px;margin-bottom:20px;background:#white;">-->
                        	<div style="border-bottom:1px dotted #ccc" class="cls-stor-container">

                                 <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">
                                     <div class="rightbar-stories-img">
                                       <a href="https://www.thespiritsbusiness.com/2020/01/marie-brizard-solves-immediate-cash-flow-needs/">
                                       <img src="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2018/06/Marie-Brizard-Wine-and-Spirits-1-116x72.jpg" /></a>

                                     </div>

                                     <div class="rightbar-title-container">
                                         <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;">
                                         <a href="https://www.thespiritsbusiness.com/2020/01/marie-brizard-solves-immediate-cash-flow-needs/" rel="bookmark" style="color:#333; font-size:14px;">
                                         Marie Brizard solves immediate cash flow needs</a>
                                         </h3>
                                     </div>

                                   </div> <!-- l-stor-container -->

                              </div>	<!-- body text close -->

                            </div> 	<!-- tab pane -->

                          
                          <!-- LS NEW LAYOUT.... -->

                            <div class="tab-pane active" id="latest_stories">

                            <!--<div class="mostsect" style="height:92px;padding-top:5px;margin-bottom:20px;background:#white;">-->
                        	<div style="border-bottom:1px dotted #ccc" class="cls-stor-container">

                                 <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">
                                     <div class="rightbar-stories-img">
                                       <a href="https://www.thespiritsbusiness.com/2020/01/diageo-cmo-syl-saller-receives-cbe/">
                                       <img src="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2020/01/Syl-Saller-Diageo-116x72.gif" /></a>

                                     </div>

                                     <div class="rightbar-title-container">
                                         <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;">
                                         <a href="https://www.thespiritsbusiness.com/2020/01/diageo-cmo-syl-saller-receives-cbe/" rel="bookmark" style="color:#333; font-size:14px;">
                                         Diageo CMO Syl Saller receives CBE</a>
                                         </h3>
                                     </div>

                                   </div> <!-- l-stor-container -->

                              </div>	<!-- body text close -->

                            </div> 	<!-- tab pane -->

                          
                          <!-- LS NEW LAYOUT.... -->

                            <div class="tab-pane active" id="latest_stories">

                            <!--<div class="mostsect" style="height:92px;padding-top:5px;margin-bottom:20px;background:#white;">-->
                        	<div style="border-bottom:1px dotted #ccc" class="cls-stor-container">

                                 <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">
                                     <div class="rightbar-stories-img">
                                       <a href="https://www.thespiritsbusiness.com/2020/01/four-roses-ambassador-al-young-dies/">
                                       <img src="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2020/01/Al-Young-Four-Roses-116x72.jpg" /></a>

                                     </div>

                                     <div class="rightbar-title-container">
                                         <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;">
                                         <a href="https://www.thespiritsbusiness.com/2020/01/four-roses-ambassador-al-young-dies/" rel="bookmark" style="color:#333; font-size:14px;">
                                         Four Roses ambassador Al Young dies</a>
                                         </h3>
                                     </div>

                                   </div> <!-- l-stor-container -->

                              </div>	<!-- body text close -->

                            </div> 	<!-- tab pane -->

                          
                          <!-- LS NEW LAYOUT.... -->

                            <div class="tab-pane active" id="latest_stories">

                            <!--<div class="mostsect" style="height:92px;padding-top:5px;margin-bottom:20px;background:#white;">-->
                        	<div style="border-bottom:1px dotted #ccc" class="cls-stor-container">

                                 <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">
                                     <div class="rightbar-stories-img">
                                       <a href="https://www.thespiritsbusiness.com/2020/01/mirabeau-rose-gin-is-latest-pink-expression/">
                                       <img src="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2020/01/Mirabeau-Rose-Gin-2-116x72.gif" /></a>

                                     </div>

                                     <div class="rightbar-title-container">
                                         <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;">
                                         <a href="https://www.thespiritsbusiness.com/2020/01/mirabeau-rose-gin-is-latest-pink-expression/" rel="bookmark" style="color:#333; font-size:14px;">
                                         Mirabeau Rosé Gin is latest pink expression</a>
                                         </h3>
                                     </div>

                                   </div> <!-- l-stor-container -->

                              </div>	<!-- body text close -->

                            </div> 	<!-- tab pane -->

                          
                          <!-- LS NEW LAYOUT.... -->

                            <div class="tab-pane active" id="latest_stories">

                            <!--<div class="mostsect" style="height:92px;padding-top:5px;margin-bottom:20px;background:#white;">-->
                        	<div style="border-bottom:1px dotted #ccc" class="cls-stor-container">

                                 <div class="l-stor-container" style="min-height: 80px; margin-top: 10px; #overflow:none">
                                     <div class="rightbar-stories-img">
                                       <a href="https://www.thespiritsbusiness.com/2020/01/bonhams-wine-and-whisky-sales-top-16m-in-2019/">
                                       <img src="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2019/11/Cask-auction-116x72.jpg" /></a>

                                     </div>

                                     <div class="rightbar-title-container">
                                         <h3  class="d-break" style="margin-top: 8px;  color:#333; font-weight:bold;">
                                         <a href="https://www.thespiritsbusiness.com/2020/01/bonhams-wine-and-whisky-sales-top-16m-in-2019/" rel="bookmark" style="color:#333; font-size:14px;">
                                         Bonhams wine and whisky sales top £16m in 2019</a>
                                         </h3>
                                     </div>

                                   </div> <!-- l-stor-container -->

                              </div>	<!-- body text close -->

                            </div> 	<!-- tab pane -->

                          
                          <div class="more-news"><a href="/news-and-features/"><b>more news </b><i class="glyphicon glyphicon-triangle-right"></i><i class="glyphicon glyphicon-triangle-right"></i></a></div>
                      </div>


                      </div>


                                

            </div> <!-- close rightbar -->

		
		</div> <!-- close single -->


<div style="clear:both"></div>




<div id="cookie-alert"  class="col-md-12" style="margin-top: 0.8em;display:none;">
	<div id="cookie-bar">
		<div class="col-xs-12 cookie-old ">COOKIES ALERT</div>
		<div class="col-xs-12 col-md-8 cookie-info ">We use cookies on this site to store information on your device.  <!-- If you continue to use this site, you consent to our use of cookies. -->
			<a href="https://www.thespiritsbusiness.com/about-cookies/" style="color:white">Click here</a> to find out more about 'cookies'.</div>
				<a href="#" id="close_it"><div class="cookie-close col-xs-12 col-md-3">CLOSE</div></a>
	</div>
</div>


<div id="footer-new" class="row">



<div>



<table cellspacing="3">

	<tr>

		<td valign="top" width="150px" class="mobile-hide">

		<a href="https://www.thespiritsbusiness.com/"><img src="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2016/08/hmOPX8QN_400x400.jpg" style="width:70px;margin:10px;"/></a>

		</td>

		<td valign="top" width="25%">

			<ul>

				<li><strong><a href="https://www.thespiritsbusiness.com/about">About us</a></strong></li>

				<li><a href="https://www.thespiritsbusiness.com/contact-us/">Contact</a></li>

				<li><a href="https://www.thespiritsbusiness.com/in-the-magazine/">Magazine</a></li>

				<li><a href="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2019/11/sb_Media-events-pack-2020-SR.pdf" target="_blank">Media Pack</a></li>

				<li><a href="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2019/11/sb_Features-list.pdf" target="_blank">Features list and events</a></li>

			</ul>

		</td>



		<td valign="top" width="20%" style="display:none">

			<ul>

				<li><strong><a href="https://www.thespiritsbusiness.com/tag/spirits/">Spirits</a></strong></li>

				<li><a href="https://www.thespiritsbusiness.com/?tag=whisky+whiskey">Whisk(e)y</a></li>

				<li><a href="https://www.thespiritsbusiness.com/tag/vodka/">Vodka</a></li>

				<li><a href="https://www.thespiritsbusiness.com/tag/gin/">Gin</a></li>

				<li><a href="https://www.thespiritsbusiness.com/category/top-10/">Top 10's</a></li>

                </ul>

		</td>



		<td valign="top" width="20%">

			<ul>

				<li><strong><a href="https://www.thespiritsbusiness.com/the-global-spirits-masters/">Spirit Masters</a></strong></li>

				<li><a href="https://www.thespiritsbusiness.com/global-spirits-masters-about-us/">About SM</a></li>

				<li><a href="https://www.thespiritsbusiness.com/awards-lunch/">Award ceremony</a></li>

				<li><a href="https://www.thespiritsbusiness.com/global-spirits-masters-results//">Competition results</a></li>

				<li><a href="https://www.thespiritsbusiness.com/terms-and-conditions/">Terms & conditions</a></li>

			</ul>

		</td>

		<td valign="top" width="20%" >

			<ul>

				<li><strong style="color:black">Events </strong></li>

                <li><a href="http://wineandspiritsshow.com/" >The Wine & Spirits Show</a></li>

				<!--<li><a href="http://www.spiritedlondon.com">Spirited London</a></li>

				<!--<li><a href="http://citywineshow.com/">City Wine Show</a></li> -->



                </ul>

		</td>

				<td valign="top" class="mobile-hide" width="20%">

			<ul>


				<!-- <li><a href="http://www.swizzlemasters.com/" target="_blank">The Swizzle Masters</a></li>

				<li><a href="https://www.thespiritsbusiness.com/brand-champions-2016/">Brand Champions</a></li> -->

				<li><a href="http://jobs.thespiritsbusiness.com/"><strong>Jobs</strong></a></li>

				<li><a href="https://www.thespiritsbusiness.com/subscriptions/">Subscribe</a></li>

			</ul>

		</td>

</tr>

</table>

</div>





<p style="font-size:11px" id="footer-text"><a href="https://www.thespiritsbusiness.com/privacy-policy/">Privacy Policy</a> | <a href="https://www.thespiritsbusiness.com/about-cookies">Cookie Policy</a> | <a href="http://www.drinkaware.co.uk">Please drink responsibly</a> | <a href="https://www.thespiritsbusiness.com/content/wp-login.php?redirect_to=http%3A%2F%2Fwww.thespiritsbusiness.com%2Ffront-page%2F">Log in</a><br/>


              thespiritsbusiness.com &copy; 2020 | Published by Union Press Ltd. | Registered No. 03606414 | Wigglesworth House, Fourth Floor, 69 Southwark Bridge Road, London, SE1 9HH, UK  </p>





</div> <!-- close footer -->


</div> <!-- close container -->


</div> <!-- close -->

<!-- LOAD MAILCHIMP POPUP / SLIDE IN BOX -->

<style>
	#slide-in-wrap {
		position: fixed;
		bottom: 5em;
		right: 5em;
		width: 100%;
		max-width: 490px;
		height: 220px;
		background: #fff2d0;
		overflow: hidden;
		border-radius: 10px;
		animation: slide-in-wrap 11s ease-in;
		border: 4px solid #FF7F50;
		z-index: 999;
	}

	.slidein-mag,
	.slidein-subs {
		padding: 10px 20px;
	}

	.slidein-subs #mc_embed_signup {
		background: transparent;
		clear: both;
		color: #222;
		font-family: arial, sans-serif;
		font-size: 14px;
		background: transparent;
		border-radius: 0;
	}

	.slidein-subs #mc_embed_signup form {
		display: inherit;
		position: relative;
		text-align: center;
		padding: 0
	}

	.slidein-subs .mc-field-group {
		display: inline-block!important;
		width: 68%!important;
		vertical-align: top
	}

	.slidein-subs .mc-field-group-btn {
		display: inline-block;
		width: 20%;
		vertical-align: top;
		border: 0
	}

	.slidein-subs .form-control {
		border: 0
	}

	.slidein-subs h3 {
		color: black;
		margin-top: 0px;
		text-align: center;
		font-size: 20px !important;
		font-family: 'open sans', arial, 'atgothicextendedExXLt', sans-serif !important;
	}

	.slidein-subs p {
		margin-bottom: 20px
	}

	.slidein-subs {
		display: none
	}

	.slidein-image {
		display: inline-block;
		width: 100%;
		max-width: 130px;
		max-height: 175px;
		overflow: hidden;
		vertical-align: top;
	}

	.slidein-image img {
		width: 100%;
/*		max-width: 115px;*/
		max-width: 130px;
		height: auto;
		border-radius: 3px;
	}

	.slidein-dl {
		display: inline-block;
		vertical-align: top;
		width: 100%;
		position: absolute;
/*		max-width: 265px;*/
		max-width: 330px;
		height: 100%;
		max-height: 190px;
/*		max-height: 157px;*/
/*		padding: 3px 5px;*/
		padding: 5px 15px 0;

	}

	.slidein-dl h3,
	.slidein-subs h3 {
		font-size: 22px;
		font-family: 'Ubuntu', sans-serif;
		font-weight: 900;
		text-align: center;
	}

	.slidein-dl p {
		padding-bottom:12px;
	}

	.slidein-dl p,
	.slidein-dl span,
	.slidein-subs p {
		color: #222;
		font-size: 16px;
		font-family: sans-serif;
	}

	.slidein-dl p{ margin: 7px; font-size: 14px}

	.slidein-dl span {
		margin-top: 8px;
	}

	.slidein-dl img {
		max-width: 200px
	}

	.slidein-dl p,
	.slidein-dl h3,
	.slidein-dl span,
	.slidein-subs p {
		text-align: center;
	}

	.slidein-dl div.btn {
		width: 100%;
		max-width: 260px;
		font-size: 18px;
		font-family: 'Ubuntu', sans-serif;
		/*font-weight: 900; */
		letter-spacing: 1px;
		text-align: center;
		background: #ff6a5e;
		border: 3.5px solid #ff6a5e;
		text-transform: uppercase;
		color: #fff; transition: all 1.5s;box-shadow: none !important;
	}

	.slidein-dl div.btn:hover{ background: none; color: #000; border-color: #000}

	.slidein-content {
		display: block;
		position: relative;
		text-align: left;
	}

	.font-icon {
		position: relative;
		float: right;
		cursor: pointer;
		right: -19px;
		top: -21px;
	}

	.font-icon-mob {
		font-size: 45px;
		float: right;
		position: relative;
		color: #FF7F50;
		top: 5px;
		right: 10px;
		cursor: pointer;
		z-index: 1;
	}

	.hide--first> *:first-child {
		display: none;
	}

	.hide--second> *:last-child {
		display: none;
	}

	#mc_embed_signup {
		text-align: center;
		padding-right: 10px;
	}
	/* Move it (define the animation)  */

	@keyframes slide-in-wrap {
		0% {
			transform: translateX(200%);
		}
		100% {
			transform: translateX(0%);
		}
	}

	.response_error {
		padding: 3px;
		margin-bottom: 3px;
		margin-left: 25px;
		margin-right: 25px;
		text-align: center;
		color: #fff !important;
		font-family: 'atgothicextendedExXLt', sans-serif !important;
		background: red;
	}

	.response_true {
		padding: 3px;
		margin-left: 25px;
		margin-right: 25px;
		text-align: center;
		color: #fff;
		font-family: 'atgothicextendedExXLt', sans-serif !important;
		background: green;
		font-weight: bold;
	}

	@media only screen and (max-width: 767px) {
		#slide-in-wrap {
			right: 2em; width: 100%;
			max-width: 530px;
		}
		.slidein-dl{ max-width: 370px}
		.slidein-dl p{ font-size: 18px}
		.slidein-dl img {
			max-width: 200px;
		}
	}
	@media only screen and (max-width: 580px) {
		#slide-in-wrap {
			/*bottom: 1.5em;
			left: 0em;
			max-width: 340px;
			margin-right: 10px;
			margin-left: 10px;
			height: 165px;
			border: 2px solid white;
			overflow: hidden;
      */
			display: none !important;
		}
		.slidein-subs {
			display: none
		}
		.slidein-mag {
			padding: 10px;
			display: block;
		}
		.slidein-dl {
			max-width: 200px;
		}
		.slidein-image {
			max-width: 110px;
		}
		.slidein-dl img {
			height: 28px
		}
		.slidein-dl div.btn {
			font-size: 15px;
		}
		.slidein-dl p {
			margin-bottom: 7px;
			margin-top: 10px
		}
	}
</style>

<!--<script src="https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/mailchimp/js/mailing-list.js"></script>-->

<div id="slide-in-wrap">
	<div class="slidein-content">

		<i class="fa fa-times-circle font-icon-mob" id="close-icon"></i>

		<div class="slidein-mag">
			<div class="slidein-image">
				<a href="ttps://www.thespiritsbusiness.com/subscriptions/?utm_source=SB_Website&utm_medium=Popup&utm_campaign=SB_Popup_Subscription"><img id="img_app" src="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2019/02/bg1-e1549283186269.jpg"/>
					</a>
			</div>

			<div class="slidein-dl">
				<center>
					<img src="https://www.thespiritsbusiness.com/content/http://www.thespiritsbusiness.com/media/2019/11/SB-Subscription.png"/>

					<p>Subscribe today to get each issue of <i>The Spirits Business</i> as soon as it's published, plus all the latest breaking news and access to our library of back issues.</p>

					<a href="https://www.thespiritsbusiness.com/subscriptions/?utm_source=SB_Website&utm_medium=Popup&utm_campaign=SB_Popup_Subscription">
						<div id="down-app" class="btn btn-default" style="text-align:center"> Subscribe Today!</div>
					</a>
				</center>
			</div>
		</div>

		<div class="slidein-subs">

			<!--			<div id="mc_embed_signup">-->

			<form method="get" id="signup_popup" name="mc-embedded-subscribe-form" class="validate" novalidate>

				<!--	<i class="fa fa-times-circle fa-2x font-icon" id="close-icon"></i> -->

				<div id="tablemc">
					<h3>Subscribe to our daily newsletter</h3>
					<p id="para-text" class="resp">Stay up-to-date with the latest news about the international spirits industry <b>every</b> weekday lunchtime (GMT)</p>

					<div class="mc-field-group">
						<input type="email" value="" name="email" class="form-control suscribe" id="popemail" placeholder="Email Address" style="font-family: 'open sans', arial,sans-serif !important;">
					</div>

					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

					<div style="position: absolute; left: -5000px;" aria-hidden="true">
						<input type="text" name="b_f5655d1fad6b3473d87b671e8_62691c21fb" tabindex="-1" value="">
					</div>

					<div class="mc-field-group-btn"><input type="submit" name="suscribe" value="Subscribe" class="btn btn-default suscribe">
					</div>
				</div>
				<p id="response_error" class="resp"></p>

			</form>
			<!--			</div>-->
		</div>
	</div>

</div>

<div style="clear:both"></div>
<script>
	jQuery( document ).ready( function ( $ ) {
		$( "#slide-in-wrap" ).hide();

		jQuery( document ).on( "click", "#close-icon", function ( e ) {
			e.preventDefault();

			$( '#slide-in-wrap' ).hide( 200 );
			setCookie( "pop-up", "yes", 7 );
		} );

		jQuery( document ).on( "click", "#down-app", function ( e ) {
			e.preventDefault();

			$( '#slide-in-wrap' ).hide( 200 );
			setCookie( "pop-up", "yes", 7 );
			window.location.href = 'https://www.thespiritsbusiness.com/subscriptions/?utm_source=SB_Website&utm_medium=Popup&utm_campaign=SB_Popup_Subscription';
		} );

		jQuery( document ).on( "click", "#img_app", function ( e ) {
			e.preventDefault();

			$( '#slide-in-wrap' ).hide( 200 );
			setCookie( "pop-up", "yes", 7 );
			window.location.href = 'https://www.thespiritsbusiness.com/subscriptions/?utm_source=SB_Website&utm_medium=Popup&utm_campaign=SB_Popup_Subscription';
		} );

//		console.log( 'cookie is : '+ getCookie( "pop-up" ) );

		if ( getCookie( "pop-up" ) != "yes" ) {
			$( "#slide-in-wrap" ).show();
			$( "#slide-in-wrap" ).delay( 5000 ).fadeIn();

		}

	} );


	function setCookie( c_name, value, exdays ) {
		var exdate = new Date();

		exdate.setTime( exdate.getTime() + ( exdays * 24 * 60 * 60 * 1000 ) );

		var c_value = escape( value ) + ( ( exdays == null ) ? "" : "; expires=" + exdate.toUTCString() );
		document.cookie = c_name + "=" + c_value;
	}

	function getCookie( c_name ) {
		var i, x, y, ARRcookies = document.cookie.split( ";" );
		for ( i = 0; i < ARRcookies.length; i++ ) {
			x = ARRcookies[ i ].substr( 0, ARRcookies[ i ].indexOf( "=" ) );
			y = ARRcookies[ i ].substr( ARRcookies[ i ].indexOf( "=" ) + 1 );
			x = x.replace( /^\s+|\s+$/g, "" );
			if ( x == c_name ) {
				return unescape( y );
			}
		}
	}
</script>




<script src="https://use.fontawesome.com/49cf306d46.js"></script>

<script src="https://www.thespiritsbusiness.com/content/wp-content/themes/thespiritsbusiness/lib/smart-app-banner/dist/smart-app-banner.js"></script>
<script>

jQuery(document).ready(function ($) {
	jQuery(document).on("click","#close_it",function(e){
		e.preventDefault();
		//$("#cookie-alert").remove();
		$('#cookie-alert').fadeOut(500);
		setCookie("read", "yes", 1);
	})

	console.log(getCookie("read"));

	if(getCookie("read")!="yes"){
		$("#cookie-alert").show();
	}

	$(document).ready(function () {
  		setTimeout(function () {
	  		$('#cookie-alert').fadeOut(1300);
  		}, 10000);

		setTimeout(function () {
	  		setCookie("read", "yes", 1);
  		}, 5000);

	});

jQuery('#user_menu').click(function(){
		jQuery('#menu_list').toggle();
	});


	new SmartBanner({
				daysHidden: 0,   // days to hide banner after close button is clicked (defaults to 15)
				daysReminder: 0, // days to hide banner after "VIEW" button is clicked (defaults to 90)
				appStoreLanguage: 'uk', // language code for the App Store (defaults to user's browser language)
				title: 'The Spirits Business',
				author: 'Unionpress',
				button: 'GET',
				store: {
						ios: 'On the App Store',
						android: 'In Google Play',
						windows: 'In Windows store'
				},
				price: {
						ios: 'FREE',
						android: 'FREE',
						windows: 'FREE'
				}
				// , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
				// , icon: '' // full path to icon image if not using website icon image
				// , force: 'ios' // Uncomment for platform emulation
		});

		// Hide banner animation
		$(".smartbanner-close").click(function(){
				$(".smartbanner").slideUp("slow", function(){
					if ($(".smartbanner").is(":hidden")){
						$("#sb-fixed-nav").css({ top: '0px' });   // If smart banner is hidden, remove nav margin-top
					}
				});
		});

});


    jQuery('.dropdown').hover(
			function(){
				jQuery(this).children('.dropdown-menu').slideDown('fast');
			},
			function () {
				jQuery(this).children('.dropdown-menu').slideUp('fast');
			}
	);


function setCookie(c_name,value,exdays)
{
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value;
}

function getCookie(c_name)
{

var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
  x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
  y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
  x=x.replace(/^\s+|\s+$/g,"");
  if (x==c_name)
    {
    return unescape(y);
    }
  }
}

</script>



</body>

</html>

<script>
	jQuery(document).ready(function($){
	//$(".subviewarticlesmall").show();
		$(".subs_sign_in").click(function(e) {
			$("#myModal").modal({
				backdrop: "static",
				show: true
			});
			$(".close").click(function(e) {
			});
		});


	});

</script>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.thespiritsbusiness.com @ 2020-01-06 14:30:41 by W3 Total Cache
-->